• head_banner_03
  • head_banner_02

JSL82 аудио SIP интерком үлгісі

JSL82 аудио SIP интерком үлгісі

Қысқаша сипаттама:

JSL82 - RF картасын оқу құрылғысы және жаңғырықты жою функциясы бар жетілдірілген аудио жүйесі бар қос түймелі SIP аудио интерком. Сенсорлық экранның басқару тақтасы арқылы келушілермен кез келген уақытта сөйлесуге болады.
JSL82 кілтсіз басқару мен пайдаланушылар үшін ыңғайлылықты ұсынады, ол есікті кілтсіз ашудың көптеген жолдарын қолдайды. Есікті қашықтан ашуға болады, сонымен қатар электронды есік құлпы болса, жергілікті IC/ID картасын ашуға болады. Бұл бизнес, мекеме және тұрғын үй қолданбалары сияқты интернет арқылы байланыс пен қауіпсіздікті басқару үшін өте қолайлы.


Өнімнің егжей-тегжейі

Өнім тегтері

JSL82

JSL82 - RF картасын оқу құрылғысы және жаңғырықты жою функциясы бар жетілдірілген аудио жүйесі бар қос түймелі SIP аудио интерком. Сенсорлық экранның басқару тақтасы арқылы келушілермен кез келген уақытта сөйлесуге болады.
JSL82 кілтсіз басқару мен пайдаланушылар үшін ыңғайлылықты ұсынады, ол есікті кілтсіз ашудың көптеген жолдарын қолдайды. Есікті қашықтан ашуға болады, сонымен қатар электронды есік құлпы болса, жергілікті IC/ID картасын ашуға болады. Бұл бизнес, мекеме және тұрғын үй қолданбалары сияқты интернет арқылы байланыс пен қауіпсіздікті басқару үшін өте қолайлы.

Өнім ерекшеліктері

HTTP/HTTPS/FTP/TFTP

DNS SRV/ Сұраныс/NATPR сұрауы

SNMP/TR069

Конфигурация пернетақтасы-негізделген басқару

HTTP/HTTPS веб-басқару

Автоматты дайындау: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

TLS, SRTP арқылы SIP

Есікке кіру: DTMF үндері

2 SIP желісі, Қос SIP серверлері

Ыңғайлы шу генераторы (CNG)

Дауыс әрекетін анықтау (VAD)

Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Кең жолақты кодек: G.722

Екі-аудио ағыны

HD дауыс

Көру бұрышы: 80°(H), 60°(V)

Ең аз жарықтандыру: 0,1 люкс

Ажыратымдылық: 1280 x 720 дейін

Бейне кодек: H.264

Кескінді тасымалдаудың максималды жылдамдығы: 720p-30 кадр/сек

2M Pixels түсті CMOS камерасы

Өнімнің егжей-тегжейі

Қос түймелі SIP интеркомы

•HD дауыс

•Есікке кіру: DTMF үндері

•Іскерлік, институционалдық және тұрғын үй қолданбалары үшін өте қолайлы

•Электрондық есік құлпы болса, қашықтан ашыңыз

•Қос SIP желісі, Қос SIP серверлері

•Есік телефонының мүмкіндіктері

•Екі жақты аудио ағыны

mj1

Жоғары тұрақтылық пен сенімділік

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP арқылы SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Сұраныс/NATPR сұрауы

•STUN, сеанс таймері

•DHCP/статикалық/PPPoE

•DTMF режимі: In-Band, RFC2833 және SIP INFO

mj2-02
домофон_SIP

SIP

intercom_voice JSL88

HD аудио

intercom_ONVIF

Onvif

домофон_IK10

IK10

домофон_IP65

IP65

домофон_C

-20℃~65℃

Жеңіл басқару

•Автоматты дайындау: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS веб арқылы конфигурациялау

•Конфигурация веб-негізделген басқару

•SNMP/TR069

•Конфигурацияның сақтық көшірмесін жасау/қалпына келтіру

•Syslog

打印

  • Алдыңғы:
  • Келесі:

  • Хабарламаңызды осы жерге жазып, бізге жіберіңіз