• head_banner_03
  • head_banner_02

JSL81 аудио SIP интерком үлгісі

JSL81 аудио SIP интерком үлгісі

Қысқаша сипаттама:

JSL81 — жаңғырықты жою функциясы бар жетілдірілген аудио жүйесі бар аудио SIP интерком. Сенсорлық экранның басқару тақтасы арқылы келушілермен кез келген уақытта сөйлесуге болады.

JSL81 кілтсіз басқаруды және есікті кілтсіз ашатын пайдаланушылар үшін ыңғайлылықты ұсынады. Электрондық есік құлпы болса, есік қашықтан ашық болуы мүмкін. Ол'бизнес, институционалдық және тұрғын үй қолданбалары сияқты интернет арқылы байланыс пен қауіпсіздікті басқару үшін өте қолайлы.


Өнімнің егжей-тегжейі

Өнім тегтері

JSL81

JSL81 — жаңғырықты жою функциясы бар жетілдірілген аудио жүйесі бар аудио SIP интерком. Сенсорлық экранның басқару тақтасы арқылы келушілермен кез келген уақытта сөйлесуге болады.
JSL81 кілтсіз басқаруды және есікті кілтсіз ашатын пайдаланушылар үшін ыңғайлылықты ұсынады. Электрондық есік құлпы болса, есік қашықтан ашық болуы мүмкін. Ол'бизнес, институционалдық және тұрғын үй қолданбалары сияқты интернет арқылы байланыс пен қауіпсіздікті басқару үшін өте қолайлы.

Өнім ерекшеліктері

•Алюминий беті, металл астыңғы қабық

•2 қоңырау түймесі

•DTMF режимі: In-Band, RFC2833 және SIP INFO

•DHCP/Static/PPPoE

•STUN, сеанс таймері

•DNS SRV/ Сұраныс/NATPR сұрауы

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•TLS, SRTP арқылы SIP

• Конфигурацияның сақтық көшірмесін жасау/қалпына келтіру

•Syslog

•SNMP/TR069

•Конфигурация веб-негізделген басқару

•HTTP/HTTPS веб-басқару

•Автоматты қамтамасыз ету: FTP/TFTP/HTTP/HTTPS/PnP

•Жайлылық шуы генераторы (CNG)

•Дауыс әрекетін анықтау (VAD)

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Кең жолақты кодек: G.722

•Екі-аудио ағыны

• HD дауыс

•Action URL/Active URI қашықтан басқару құралы

•Әдепкі автоматты жауап

• Есік телефонының мүмкіндіктері

•Есікке кіру: DTMF үндері

•2 SIP желісі, Қос SIP серверлері

Өнімнің егжей-тегжейі

Қос түймелі SIP интеркомы

•HD дауыс

•Есікке кіру: DTMF үндері

•Іскерлік, институционалдық және тұрғын үй қолданбалары үшін өте қолайлы

•Электрондық есік құлпы болса, қашықтан ашыңыз

•Қос SIP желісі, Қос SIP серверлері

•Есік телефонының мүмкіндіктері

•Екі жақты аудио ағыны

mj1

Жоғары тұрақтылық пен сенімділік

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP арқылы SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Сұраныс/NATPR сұрауы

•STUN, сеанс таймері

•DHCP/статикалық/PPPoE

•DTMF режимі: In-Band, RFC2833 және SIP INFO

mj2-02
домофон_SIP

SIP

intercom_voice JSL88

HD аудио

intercom_ONVIF

Onvif

домофон_IK10

IK10

домофон_IP65

IP65

домофон_C

-20℃~65℃

Жеңіл басқару

•Автоматты дайындау: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS веб арқылы конфигурациялау

•Конфигурация веб-негізделген басқару

•SNMP/TR069

•Конфигурацияның сақтық көшірмесін жасау/қалпына келтіру

•Syslog

打印

  • Алдыңғы:
  • Келесі:

  • Хабарламаңызды осы жерге жазып, бізге жіберіңіз