• head_banner_03
  • head_banner_02

JSL90 шағын SIP бейне интерком үлгісі

JSL90 шағын SIP бейне интерком үлгісі

Қысқаша сипаттама:

JSL90 — жаңғырықты жою функциясы бар жетілдірілген аудио жүйесі бар бір түймелі Mini SIP бейне интеркомы. JSL70 ішкі сенсорлық экранды басқару тақтасы арқылы келушілермен кез келген уақытта сөйлесуге болады. Ол кілтсіз басқаруды және есікті кілтсіз ашатын пайдаланушылар үшін ыңғайлылықты ұсынады. Электрондық есік құлпы болса, есікті қашықтан ашуға болады. Бұл бизнес, мекеме және тұрғын үй қолданбалары сияқты интернет арқылы байланыс пен қауіпсіздікті басқару үшін өте қолайлы.


Өнімнің егжей-тегжейі

Өнім тегтері

SIP бейне интерком

JSL90 — жаңғырықты жою функциясы бар жетілдірілген аудио жүйесі бар бір түймелі Mini SIP бейне интеркомы. JSL70 ішкі сенсорлық экранды басқару тақтасы арқылы келушілермен кез келген уақытта сөйлесуге болады. Ол кілтсіз басқаруды және есікті кілтсіз ашатын пайдаланушылар үшін ыңғайлылықты ұсынады. Электрондық есік құлпы болса, есікті қашықтан ашуға болады. Бұл бизнес, мекеме және тұрғын үй қолданбалары сияқты интернет арқылы байланыс пен қауіпсіздікті басқару үшін өте қолайлы.

Өнім ерекшеліктері

• IP класы: IP65

•Аудио кодек: G.711

•Бейне кодек: H.264

•Камера: CMOS 2M пиксель

•Бейне ажыратымдылығы: 1280×720p

•Жарық диодты түнгі көру: Иә

• Лифтті басқару

•Үйді автоматтандыру

•Стандартты SIP 2.0

• IC/ID картасы арқылы есікті ашыңыз (20 000 пайдаланушы)

•Құлыптан босату тізбегі: Иә (құлыптау үшін максималды ток 3,5А)

Өнімнің егжей-тегжейі

Бизнес, мекеме және тұрғын үй үшін өте қолайлы

•HD дауыс

•Есікке кіру: DTMF үндері

•Лифті басқаруды біріктіру үшін 1 RS485 порты

•Қашықтан ашу

•1 SIP желісі, 1 SIP сервері

•Есік телефонының мүмкіндіктері

•Екі жақты аудио ағыны

•Жарық диодты шам Vision

•ABS корпусы, кішкентай дизайн

mj1

Жоғары тұрақтылық пен сенімділік

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP арқылы SIP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Сұраныс/NATPR сұрауы

•STUN, сеанс таймері

mj2-02

Жеңіл басқару

•Автоматты дайындау: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS веб арқылы конфигурациялау

•NTP/Жазғы уақыт

•Syslog

•Конфигурацияның сақтық көшірмесін жасау/қалпына келтіру

•Конфигурация пернетақтасына негізделген

•SNMP/TR069

打印
домофон_C

-35℃~65℃

домофон_камера

HD бейне

intercom_Linux

Linux ОЖ

домофон_SIP

SIP

intercom_voice JSL88

HD аудио

Мәлімет

JSL90 шағын SIP бейне интерком үлгісі (2)
JSL90 шағын SIP бейне интерком үлгісі (1)

  • Алдыңғы:
  • Келесі:

  • Хабарламаңызды осы жерге жазып, бізге жіберіңіз