• 单页面баннер

Сеанс шекарасын басқару құралы JSL300 моделі

Сеанс шекарасын басқару құралы JSL300 моделі

Қысқаша сипаттама:

CASHLY JSL300 қауіпсіздікті, өзара әрекеттесуді және

ШОБ және қызмет көрсетушілердің VoIP желілері арасындағы транскодтау. JSL300

ШОБ-қа қызмет көрсетушілердің SIP магистральдарына/телекоммуникация операторларына оңай қол жеткізуге көмектесу

Жоғары деңгейлі қауіпсіздікпен қамтамасыз етілген IMS, сонымен қатар SIP медиациясын және аудионы орындайды

транскодтау. 5-тен 50 SIP сеансына дейін масштабтау арқылы JSL300 әрқашан SME-ге сәйкес келеді

бүгін де, болашақта да аз ғана инвестициямен сұранысқа ие.


Өнімнің егжей-тегжейі

Өнім тегтері

JSL300

CASHLY JSL300 шағын және орта бизнес субъектілері мен қызмет көрсетушілердің VoIP желілері арасында қауіпсіздікті, өзара әрекеттесуді және транскодтауды қамтамасыз етуге арналған. JSL300 шағын және орта бизнес субъектілеріне қызмет көрсетушілердің SIP магистральдарына/телекоммуникация операторларының IMS-теріне жоғары деңгейлі қауіпсіздікпен оңай қол жеткізуге көмектеседі, сонымен бірге SIP медиациясын және аудиотранскодтауды орындайды. 5-тен 50-ге дейін SIP сессияларын масштабтай отырып, JSL300 әрқашан шағын инвестициялармен шағын және орта бизнес талаптарын қанағаттандырады.

Өнімнің ерекшеліктері

•64 E1/T1 порттары

•4 сандық өңдеу блогы (DTU), әрқайсысы 480 арнаны қолдайды

•Кодектер: G.711A/U, G.723.1, G.729A/B және iLBC

•Қос қуат көздері

•Тынышты басу

•2 GE

•Жайлылық шуы

•SIP нұсқасы 2.0

•Дауыс белсенділігін анықтау

•SIP-T, RFC3372, RFC3204, RFC3398

•Жаңғырықты басу (G.168), 128 мс дейін

•SIP магистральдық жұмыс режимі: Peer/Access

•Бейімделгіш динамикалық буфер

•SIP/IMS тіркеу: 2000 SIP тіркелгісіне дейін

•Дауыс, факс күшейткішін басқару

•NAT: Динамикалық NAT, Rport

•ФАКС: T.38 және Pass-through

•Икемді маршрут әдістері: PSTN-PSTN, PSTN-IP, IP-PSTN

•Модем/POS қолдауы

•Ақылды маршруттау ережелері

•DTMF режимі: RFC2833/SIP ақпараты/диапазон ішінде

•Уақыт бойынша қоңырауларды бағыттау базасы

•Арнаны тазалау/Тазалау режимі

•Қоңырау шалушы/шақырылған префикстерге негізделген қоңырауларды бағыттау

•ISDN PRI

•Әрбір бағыт үшін 512 бағыт ережелері

•Сигнал 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Қоңырау шалушы және шақырылған нөмірді манипуляциялау

•R2 MFC

•Жергілікті/мөлдір қоңырау үні

•Веб-интерфейс конфигурациясы

•Қабаттасып теру

•Деректердің сақтық көшірмесін жасау/қалпына келтіру

•2000 нөміріне дейінгі нөмір теру ережелері

•PSTN қоңырау статистикасы

•E1 порты немесе E1 уақыт аралығы арқылы PSTN тобы

•SIP магистральдық қоңыраулар статистикасы

•IP магистральдық тобының конфигурациясы

•TFTP/Web арқылы микробағдарламалық жасақтаманы жаңарту

•Дауыстық кодектер тобы

•SNMP v1/v2/v3

•Қоңырау шалушы және қоңырау шалынған нөмірлердің ақ тізімдері

•Желіні басып алу

•Қоңырау шалушы және қоңырау шалынған нөмірлердің қара тізімдері

•Syslog: Жөндеу, Ақпарат, Қате, Ескерту, Хабарландыру

•Ереже тізімдеріне кіру

•Syslog арқылы қоңыраулар тарихының жазбалары

•IP магистралінің басымдығы

•NTP синхрондауы

•Радиус

•Орталықтандырылған басқару жүйесі

Өнімнің егжей-тегжейі

ШОБ үшін жасалған SBC

•5-50 SIP сеанстары, 5-50 транскодтау

•Бизнестің үздіксіздігі үшін 1+1 белсенді күту режиміндегі резервтеу

•SIP-тің кешенді өзара әрекеттесуі, әртүрлі қызмет көрсетушілермен оңай байланысыңыз

•SIP медиациясы, SIP хабарламаларын манипуляциялау

•Шексіз SIP трафиктері

•IMS-ке кіру үшін икемді маршруттау

•QoS, статикалық маршрут, NAT арқылы өту

SBC-1 про-про

Күшейтілген қауіпсіздік

•Зиянды шабуылдардан қорғау: DoS/DDoS, дұрыс емес пішімделген пакеттер, SIP/RTP су тасқыны

•Тыңдаудан, алаяқтықтан және қызмет көрсету ұрлығынан периметрлік қорғаныс

•Қоңырау қауіпсіздігі үшін TLS/SRTP

•Топология желілік әсерден жасырынып тұр

•ACL, динамикалық ақ және қара тізім

•Өткізу қабілетін шектеу және трафикті басқару

dd-x2
安全

Күшейтілген қауіпсіздік

Топологияны жасыру

Топологияны жасыру

VoIP брандмауэрі

VolP брандмауэрі

Кең SIP өзара әрекеттесуі

Кең SIP өзара әрекеттесуі

Лицензияның масштабталуы

Лицензияның масштабталуы

Транскодтау

Транскодтау

Оңай басқару

•Интуитивті веб-интерфейс

•SNMP қолдауы

•Автоматтандырылған қамтамасыз ету

•Cashly бұлтты басқару жүйесі

•Конфигурацияның сақтық көшірмесін жасау және қалпына келтіру

•Қатені түзету құралдары

pro_de105

  • Алдыңғы:
  • Келесі:

  • Хабарламаңызды осында жазып, бізге жіберіңіз