• 单页面баннер

JSL66G JSL66GP моделінің жоғары деңгейлі бизнес SIP телефоны

JSL66G JSL66GP моделінің жоғары деңгейлі бизнес SIP телефоны

Қысқаша сипаттама:

Cashly JSL66G/JSL66GP – жоғары деңгейлі бизнес үшін жасалған әмбебап HD SIP телефоны. Әдемі сыртқы түрі, тамаша өнімділігі, әртүрлі орталарға жарамды. Артқы жарығы бар 4,3 дюймдік 480 x 272 пиксельді графикалық LCD жақсы визуалды эффектілерді ұсынады. Пайдаланушылардың әртүрлі қажеттіліктерін қанағаттандыру үшін тамаша HD дауыс сапасы және әртүрлі жүйелік функциялар. C66 SIP телефоны орнату, конфигурациялау және пайдалану оңай қос гигабиттік Ethernet порттарын пайдаланады. 20 SIP тіркелгісін және 6 жақты конференцияны қолдайды. IP PBX-пен үздіксіз жұмыс істеу арқылы бай бизнес функцияларына қол жеткізеді.


Өнімнің егжей-тегжейі

Өнім тегтері

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP – жоғары деңгейлі бизнес үшін жасалған әмбебап HD SIP телефоны. Әдемі сыртқы түрі, тамаша өнімділігі, әртүрлі орталарға жарамды. Артқы жарығы бар 4,3 дюймдік 480 x 272 пиксельді графикалық LCD жақсы визуалды эффектілерді ұсынады. Пайдаланушылардың әртүрлі қажеттіліктерін қанағаттандыру үшін тамаша HD дауыс сапасы және әртүрлі жүйелік функциялар. C66 SIP телефоны орнату, конфигурациялау және пайдалану оңай қос гигабиттік Ethernet порттарын пайдаланады. 20 SIP тіркелгісін және 6 жақты конференцияны қолдайды. IP PBX-пен үздіксіз жұмыс істеу арқылы бай бизнес функцияларына қол жеткізеді.

Өнімнің ерекшеліктері

•HD дауыс

•SMS, дауыстық пошта, MWI

•Тең-тең нөмір теру

• Автоматты түрде қайта теру, Автоматты түрде жауап беру

• IP нөмірін теру

•DTMF: Ішкі диапазон, RFC2833, SIP АҚПАРАТЫ

• Желіні басып алу

• Жүйелік журнал

• Автоматты түрде қамтамасыз ету: FTP/TFTP/HTTP/HTTPS/PnP

•Телефон кітапшасы: 1000 топ

•TLS, SRTP арқылы SIP

•ҚОҚ

•Қоңырауды ұстап тұру, Дыбысты өшіру, Мазаламау

• Бағдарламалық жасақтаманы веб арқылы жаңарту

• Кодек: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Музыканы күту режимінде тыңдау, домофон, мультикаст

Өнімнің егжей-тегжейі

Гигабиттік түрлі-түсті экранды IP телефон

•HD дауысы

•Артқы жарығы бар 4,3 дюймдік 480 x 272 пиксельді графикалық LCD дисплей

•Екі портты гигабиттік Ethernet

•20 SIP тіркелгісі

•Қоңырауды күту

•Қоңырауды қайта бағыттау

•Соқырларды/күтушіні ауыстыру

•50 сызықтық пернелер

•Wifi және Bluetooth доңғалы

•EHS

HD дауыстық IP телефон

Қауіпсіз және сенімді

•SIP v1(RFC2543),v2(RFC3261)

•TLS, SRTP арқылы SIP

•TCP/IP/UDP

•RTP/RTCP, RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A сұрауы/NATPR сұрауы

•STUN, Сеанс таймері (RFC4028)

•DTMF:In-Таспа, RFC2833, SIP туралы ақпарат

Үнемді IP телефон
IP телефон_HD аудио

HD дауысы

IP телефон_30 желісі

20SIP есептік жазбалары

IP телефон желісінің кілті

50 жол пернесі

IP телефоны_ 4,3 дюймдік графикалық LCD дисплей

4,3 дюймдік графикалық LCD дисплей

IP телефоны_

5 жақты конференция

Wi-Fi және Bluetooth доңғалы

WiFi және Bluetooth доңғалы

Оңай басқару

•Автоматты жаңарту/конфигурациялау

•HTTP/HTTPS веб-торабы арқылы конфигурациялау

•Құрылғы түймесі арқылы конфигурациялау

•SNMP

•TR069

•Желіні басып алу

JSL66G JSL66GP 1

  • Алдыңғы:
  • Келесі:

  • Хабарламаңызды осында жазып, бізге жіберіңіз