• 单页面баннер

JSL88 моделінің қос түймесі бар SIP бейне интеркомы

JSL88 моделінің қос түймесі бар SIP бейне интеркомы

Қысқаша сипаттама:

JSL88 – кіріктірілген HD камерасы және жаңғырықты басу функциясы бар кеңейтілген аудио жүйесі бар көп түймелі SIP бейне интеркомы. Ол H.264 бейне сығымдау форматын қолдайды және 720p бейне ажыратымдылығында тамаша бейне сапасын қамтамасыз етеді. Сенсорлық экранды басқару тақтасының көмегімен сіз кез келген уақытта келушілермен сөйлесе аласыз және камерадан бейнені көре аласыз.

JSL88 пайдаланушыларға кілтсіз басқаруды және ыңғайлылықты ұсынады, бұл есікті кілтсіз ашудың көптеген тәсілдерін қолдайды. Есікті қашықтан ашуға болады, сонымен қатар электрондық есік құлпы болған жағдайда жергілікті құпия сөз немесе IC/ID картасы арқылы ашуға болады. Бұл бизнес, мекемелік және тұрғын үй қосымшалары сияқты интернет арқылы байланыс пен қауіпсіздікті басқару үшін өте қолайлы.


Өнімнің егжей-тегжейі

Өнім тегтері

SIP бейне интеркомы

JSL88 – кіріктірілген HD камерасы және жаңғырықты басу функциясы бар кеңейтілген аудио жүйесі бар көп түймелі SIP бейне интеркомы. Ол H.264 бейне сығымдау форматын қолдайды және 720p бейне ажыратымдылығында тамаша бейне сапасын қамтамасыз етеді. Сенсорлық экранды басқару тақтасының көмегімен сіз кез келген уақытта келушілермен сөйлесе аласыз және камерадан бейнені көре аласыз.

JSL88 пайдаланушыларға кілтсіз басқаруды және ыңғайлылықты ұсынады, бұл есікті кілтсіз ашудың көптеген тәсілдерін қолдайды. Есікті қашықтан ашуға болады, сонымен қатар электрондық есік құлпы болған жағдайда жергілікті құпия сөз немесе IC/ID картасы арқылы ашуға болады. Бұл бизнес, мекемелік және тұрғын үй қосымшалары сияқты интернет арқылы байланыс пен қауіпсіздікті басқару үшін өте қолайлы.

Өнімнің ерекшеліктері

•DNS SRV/A сұрауы/NATPR сұрауы

•STUN, сеанс таймері

•Жүйелік және

• Сақтық көшірме жасау/қалпына келтіруді конфигурациялау

•DTMF режимі: диапазон ішінде, RFC2833 және SIP INFO

• HTTP/HTTPS веб-басқару

•TS, SRTP арқылы SIP

• Defau t автоматты жауап

• Әрекет UR / Белсенді URI қашықтан басқару құралы

• Есікке кіру: DTMF дыбыстары, құпия сөз, IC/жеке куәлік

•Бір SIP, Dua SIP серверлері

•Көру бұрышы: 80°(H), 60°(V)

• Бейне кодек: H.264

•Ажыратымдылық: 1280 x 720 дейін

•DHCP/Статикалық/PPPoE

• Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Кең жолақты кодек: G.722

•Екі-аудио ағынының жолы

•HD дауыс

• Кескіннің максималды берілу жылдамдығы: 1080P -30 кадр/сек

•2M Pixe s co немесе CMOS камерасы

JSL88 өнімінің егжей-тегжейі

Көп түймелі SIP бейне интеркомы

•HD дауысы

•1080p HD камера

•Есікке кіру: DTMF дыбыстары, IC/жеке куәлік

•2,3 дюймдік графикалық LCD дисплей

•2M пиксельді түрлі-түсті CMOS камера

mj1

Жоғары тұрақтылық және сенімділік

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP арқылы SIP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A сұрауы/NATPR сұрауы

•STUN, сеанс таймері

mj2-02

Оңай басқару

•Автоматты түрде қамтамасыз ету: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS веб-торабы арқылы конфигурациялау

•NTP/Күндізгі уақытты үнемдеу

•Sysog

•Конфигурацияның сақтық көшірмесін жасау/қалпына келтіру

•Пернетақтаға негізделген конфигурация

•SNMP/TR069

打印
интерком_C

-35℃~65℃

интерком_камера

HD бейне

intercom_IK10

IK10

интерком_IP65

IP65

intercom_ONVIF

Onvif

ішкі байланыс_SIP

SIP

intercom_voice JSL88

HD аудио

2.3

LCD дисплейі

Толық ақпарат

Қос түймелі SIP бейне интеркомы DP88 моделі (2)
Қос түймелі SIP бейне интеркомы DP88 моделі (1)

  • Алдыңғы:
  • Келесі:

  • Хабарламаңызды осында жазып, бізге жіберіңіз